@php_internals [RFC] array_partition() #PHP #Programming #RFC
@php_internals Re: RFC karma request: array_partition() #PHP #Programming #RFC
@php_internals [RFC] Paren-less access to scalar extension methods ('a,b'->arr as sugar for 'a,b'->arr()) #PHP #Programming #RFC
@php_internals [RFC] Paren-less access to scalar extension methods ('a,b'->arr as sugar for 'a,b'->arr()) #PHP #Programming #RFC
@php_internals Re: RFC karma request: array_partition() #PHP #Programming #RFC
@php_internals RFC karma request: array_partition() #PHP #RFC #Programming
@php_internals Re: [VOTE] [RFC] IntlRelativeDateTimeFormatter #PHP #Programming #RFC
@php_internals RE: [PHP-DEV] [RFC] [VOTE] Throw exception for invalid characters in number base functions #PHP #Programming #RFC
@php_internals [VOTE] [RFC] Add Filter\Filter and Filter\Flag Enums #PHP #Programming #RFC
@php_internals [RFC] [VOTE] Throw exception for invalid characters in number base functions #PHP #Programming #RFC
@php_internals Re: [RFC] Opt-in JSON Comments and Trailing Commas #PHP #Programming #RFC
@php_internals [RFC] Opt-in JSON Comments and Trailing Commas #PHP #Programming #RFC
@php_internals Re: RFC karma request: Opt-in JSON Comments and Trailing Commas #PHP #Programming #RFC
@php_internals RFC karma request #PHP #RFC #Development
@php_internals Re: RFC karma request: Opt-in JSON Comments and Trailing Commas #PHP #Programming #RFC
@php_internals RFC karma request: Opt-in JSON Comments and Trailing Commas #PHP #Programming #RFC
@recent_rfcs RFC 10016: System-Defined Configuration #RFC #Networking #Standards
@routerjockey Sometimes the Internet Standardizes Reality Instead of Inventing It #Networking #BGP #RFC
@lobsters RFC 10008: The HTTP QUERY Method #HTTP #WebDev #RFC
@blain_smith RFC 10008: The HTTP QUERY Method #HTTP #WebDev #RFC
@lobsters RFC 10008: The HTTP QUERY Method #HTTP #WebDev #RFC
@stonecharioteer_on_tech Read the RFCs that Built the Internet #InternetHistory #RFC #Networking
@ben_cartwright_cox The "simple" 38 step journey to getting an RFC
#Networking #RFC #Internet
@cceckman Reading Roundup, 2024-09-20: RFCs on RFCs #RFC #Reading #Tech
@iana_news Revised guidance for RFC authors #Internet #Standards #RFC
@gnu_taler 'RFC 8905 - The 'payto' URI Scheme for Payment' published #Payments #RFC #OpenStandards
@iana_news Guidelines for writing an IANA Considerations section in RFCs #Internet #RFC #Standards
@iana_news RFC 8126: Guidelines for Writing an IANA Considerations Section in RFCs #Internet #Standards #RFC
@ben_cartwright_cox I may be the only evil (bit) user on the internet
#Networking #Security #RFC